Technische Probleme

Cinderella

Technische Probleme

Beitragvon Cinderella » Fr 13. Mär 2009, 18:56

Woran liegt es, dass - sobald ich die Live-Cam anklicke - mein PC abstürzt, wenn ich über Firefox reingehe, was ich normalerweise tue.

Mit dem IE passiert das nicht.

Cinderella

Beitragvon Cinderella » Sa 14. Mär 2009, 10:21

Ich habe selbst Abhilfe schaffen können. Habe den alten RealPlayer gelöscht und den neuen RealPlayer Version 11.0.8 auf den PC geladen.
Nun habe ich Bild und Ton.

Hercer
Beiträge: 535
Registriert: Mi 18. Apr 2007, 18:55

Beitragvon Hercer » Sa 14. Mär 2009, 16:09

Kann mir bitte mal einer erklären, wie ich unter Windows Vista an die Hardwaresteuerung rankomme? Würd gern in Zukunft wieder Fotos reinstellen. Außerdem hebe ich große Tonprobleme. Mal ein klarer Ton und dan wieder starkes Rauschen. Ist das bei euch auch so, oder habe ich da technische Probleme? Danke

Benutzeravatar
Kolibri
Beiträge: 7201
Registriert: Di 17. Apr 2007, 16:13
Wohnort: Potsdam

Beitragvon Kolibri » Sa 14. Mär 2009, 17:02

[iBildmg][/img]
Hallo Hercer,
ich habe seit einem halben Jahr auch Vista. Habe eben probiert - und es klappt mit dem Bildeinsetzen.
Geräusche beim Ton sind auch nicht vorhanden.
Frdl. Gruß
Kolibri
Die Tiere empfinden wie der Mensch Freude und Schmerz, Glück und Unglück.
Charles Darwin

Hercer
Beiträge: 535
Registriert: Mi 18. Apr 2007, 18:55

Beitragvon Hercer » Sa 14. Mär 2009, 17:07

@Kolibri
Danke für die Antwort. Nur leider klappt bei mir das Bildeinsetzen nicht und habe ich auch keinen ordentlichen Ton. Ich weiß das man die Hardwarebeschleunigung runtersezten muß. Nur finde ich bei Vista nicht wo!

Benutzeravatar
Kolibri
Beiträge: 7201
Registriert: Di 17. Apr 2007, 16:13
Wohnort: Potsdam

Beitragvon Kolibri » Sa 14. Mär 2009, 17:23

@ Herker
Mit den technischen Dingen weiß ich leider auch nicht so bescheid.
Das macht alles mein Enkel.
Aber diesmal mußte ich mein Notebook ganz alleine einrichten, weil er nicht im Lande war. Ich habe da nichts verstellt und es ist alles im Originalzustand geblieben und läuft!
Wünsche Dir baldigen Erfolg.
Kolibri
Die Tiere empfinden wie der Mensch Freude und Schmerz, Glück und Unglück.

Charles Darwin

Hercer
Beiträge: 535
Registriert: Mi 18. Apr 2007, 18:55

Beitragvon Hercer » Sa 14. Mär 2009, 17:29

@kolibri
trotzdem Danke. Eventuell wird sich noch einer finden, der mir technisch weiter helfen kann.

Benutzeravatar
Doris
Beiträge: 30066
Registriert: Di 17. Apr 2007, 07:47
Wohnort: Herten
Kontaktdaten:

Beitragvon Doris » So 15. Mär 2009, 10:29

Hercer hat geschrieben:Kann mir bitte mal einer erklären, wie ich unter Windows Vista an die Hardwaresteuerung rankomme?


Hallo Hercer, ich habe auch Vista und habe sie auch nicht gefunden. :shock:
Aber bis zu deiner Frage auch nicht danach gesucht. ;-)
Schau doch mal im RP unter Extras -- Einstellungen -- Hardware nach,
da findest du dieses Fenster.
Versuche doch mal dort, den Regler zu verschieben, bis es wieder klappt mit den Bildern.

Bild

Hercer
Beiträge: 535
Registriert: Mi 18. Apr 2007, 18:55

Beitragvon Hercer » So 15. Mär 2009, 14:02

@Doris

danke, hast mir sehr geholfen. :lol: :lol: Jetzt habe ich nur noch mit dem Ton Probleme. Entweder habe ich starkes Rauschen und höre im Hintergrund die Vögel zwitschern oder das Rauschen ist weg und um etwas zu hören muß ich die Lautstäke erhöhen. Liegt das an meinem PC, oder sind das allgemeine Probleme :?:


Bild

Benutzeravatar
Doris
Beiträge: 30066
Registriert: Di 17. Apr 2007, 07:47
Wohnort: Herten
Kontaktdaten:

Beitragvon Doris » So 15. Mär 2009, 19:58

Gern geschehen, Hercer.
Der Ton ist wohl eher bescheiden, an deinem PC liegt es nicht.

Benutzeravatar
stiloangi
Beiträge: 5060
Registriert: So 20. Mai 2007, 19:07
Wohnort: Berlin

Beitragvon stiloangi » Do 19. Mär 2009, 13:36

Ich komm mir irgendwie veralbert vor :wink:

Kann es sein, dass Viele hier eine ältere Version haben, um das Video mit Ton zu schauen?

Ich hab nach wie vor keinen ausreichenden Ton, zwischendurch wars nur "knackend".

Würde noch eine Hebebühne nötig werden, würd ich mal zur Eile raten.

Die Störche sind fast schon in Vetschau- dann sollten sie nicht gestört werden.

Was kann ich tun?


Stilo
Stilo schaut weiter
..............................

eine gesunde Natur ist die Grundlage für das Leben, bewohnte Storchennester verkörpern das Leben

Cinderella

Beitragvon Cinderella » Di 28. Apr 2009, 19:11

Wer kann mir helfen?

Ich habe Probleme bei der Turmfalken-Webcam Düsseldorf
http://www.biologie.uni-duesseldorf.de/Aktuelles/Falken

Wenn ich die Webcam anklicke, erscheint folgendes Fenster:
Bild

Ich arbeite mit Mozilla Firefox.

Elfenkind

Beitragvon Elfenkind » Di 28. Apr 2009, 19:40

Cinderella...ich arbeite auch mit Firefox und hab genau solche Probleme. Ich geh dann mit IE rein und dann funkts.

Versuche es mal.

L G

Benutzeravatar
witzkatz
Beiträge: 159
Registriert: Di 17. Apr 2007, 07:56
Wohnort: Oberhausen

Beitragvon witzkatz » Di 28. Apr 2009, 19:43

Hallo Cinderella,

ich arbeite auch mit Firefox. Das Video öffnet sich bei mir nur mit Realplayer, beim Media Player bekomme ich auch eine Fehlermeldung.
Gruß aus Oberhausen

Beate
Bild

Cinderella

Beitragvon Cinderella » Di 28. Apr 2009, 20:40

Hallo Witzkatz,

vielen Dank für Deine Rückmeldung.:)
Ich habe beides auf dem PC: RealPlayer und Windows Media Player.
Aber es schaltet sich immer der Windows Media Player ein. Ich habe ihn daraufhin ganz gelöscht (über Systemsteuerung), hat auch nichts gebracht. Es erschien dann folgende Meldung:
Bild

Also auch hier "schmuggelte" sich der Windows Player rein. :roll:


Zurück zu „Schnappschüsse für das Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste